La table de cuisson affiche le code d'erreur E0/ E1

Dernière mise à jour 01/02/2024 06:41

Problème : 

  • La table de cuisson affiche le code d'erreur E0/ E1

S'applique à :

  • table de cuisson électrique intégrée 
  • table de cuisson à induction intégrée 

Solution :

1.  Débranchez l'appareil pendant au moins 30 secondes. 

Rebranchez-le et mettez-le en marche.  

Dans le cas d'appareils encastrés, il n'est pas nécessaire de débrancher physiquement le câble - l'appareil peut être déconnecté à l'aide du disjoncteur RCD de la maison.

2.  Faites appel à un service après-vente agréé.  

Si les conseils ci-dessus ne résolvent pas le problème, nous vous conseillons de demander l'intervention d'un technicien SAV.    

Notez le code d'erreur qui s'affiche et mentionnez-le lorsque vous demandez l'intervention d'un technicien. Ceci ne résoudra pas votre problème mais aidera notre technicien à en isoler la cause.    

Avertissementnous vous conseillons de ne pas utiliser l’appareil tant que le problème n’a pas été entièrement résolu. Débranchez l'appareil et ne le rebranchez pas tant que vous n'avez pas la certitude que vous pouvez le faire sans risque.  

Cause :

  • Le message d’erreur E0 / E1 indique un défaut de l’électronique.

 

On vous accompagne du diagnostic à la réparation. Faites appel à notre service consommateurs.

Les conseils apportés n’ont pas pu répondre à vos questions : nous vous invitons à prendre contact avec l’une de nos équipes pour obtenir de l’assistance, un diagnostic par téléphone ou pour faire intervenir un technicien. 

Pour une assistance sur un produit sous garantie, contactez notre service dédié, disponible du lundi au vendredi de 8h00 à 17h45 au 0809 100 100 (choix 1) - service gratuit + prix appel local.

Pour une assistance sur un produit hors garantie, contactez notre service dédié, disponible du lundi au samedi de 8h00 à 20h00 au 0 809 100 100 (choix 1, puis choix 2) – service gratuit + prix appel local.

Vous avez trouvé l’origine de votre panne et vous avez besoin de pièces détachées compatibles avec votre appareil ? Retrouvez-les sur notre boutique en ligne.

Services de réparation pour votre appareil hors-garantie
Services de réparation pour votre appareil hors-garantie

Besoin d’une assistance ou d’un dépannage sur votre appareil électroménager FAURE hors-garantie ? Prenez contact avec notre équipe du lundi au samedi, au 0 809 100 100, pouvant répondre à vos questions et planifier l’intervention d’un réparateur à votre domicile.

Spare parts & Accessories
Spare parts & Accessories

Find original spare parts for your appliance in our webshop and have them delivered directly to your door.