La table de cuisson affiche le code d'erreur E9

Dernière mise à jour 14/03/2024 06:58

Problème : 

  • La table de cuisson affiche le code d'erreur E9. 

Concerne : 

  • table de cuisson électrique intégrée 
  • cuisinière pose libre avec table de cuisson électrique table de cuisson à induction 
  • intégrée cuisinière pose libre avec table de cuisson à induction 

Résolution : 

1. Déconnectez l'appareil de son alimentation électrique pendant au moins 30 secondes.

Reconnectez l'appareil et mettez-le en fonctionnement.  

Remarque : Pour redémarrer l'appareil, il est nécessaire de l'éteindre de la connexion au réseau et d'attendre 30 secondes avant de le rallumer.

Pour les appareils encastrables, en raison de l'impossibilité de les déconnecter du réseau électrique, l'appareil doit être déconnecté via l'interrupteur RCD.

2. Faites appel à un service après-vente agréé.  

Si les conseils ci-dessus ne résolvent pas le problème, nous vous conseillons de demander l'intervention d'un technicien SAV.    

Avertissement : Nous vous conseillons de ne pas utiliser l'appareil tant que le problème n'a pas été entièrement résolu. Débranchez l'appareil et ne le rebranchez pas tant que vous n'avez pas la certitude que vous pouvez le faire sans risque.

Cause : 

  • Le code d'erreur E9 indique un problème de carte de filtres.

On vous accompagne du diagnostic à la réparation. Faites appel à notre service consommateurs.

Les conseils apportés n’ont pas pu répondre à vos questions : nous vous invitons à prendre contact avec l’une de nos équipes pour obtenir de l’assistance, un diagnostic par téléphone ou pour faire intervenir un technicien. 

Pour une assistance sur un produit sous garantie, contactez notre service dédié, disponible du lundi au vendredi de 8h00 à 17h45 au 0809 100 100 (choix 1) - service gratuit + prix appel local.

Pour une assistance sur un produit hors garantie, contactez notre service dédié, disponible du lundi au samedi de 8h00 à 20h00 au 0 809 100 100 (choix 1, puis choix 2) – service gratuit + prix appel local.

Vous avez trouvé l’origine de votre panne et vous avez besoin de pièces détachées compatibles avec votre appareil ? Retrouvez-les sur notre boutique en ligne.

Services de réparation pour votre appareil hors-garantie
Services de réparation pour votre appareil hors-garantie

Besoin d’une assistance ou d’un dépannage sur votre appareil électroménager FAURE hors-garantie ? Prenez contact avec notre équipe du lundi au samedi, au 0 809 100 100, pouvant répondre à vos questions et planifier l’intervention d’un réparateur à votre domicile.

Spare parts & Accessories
Spare parts & Accessories

Find original spare parts for your appliance in our webshop and have them delivered directly to your door.