La table de cuisson affiche un message d’erreur E4 / E401 / E402 / E403 / E421 / E422 / E423 / E431 / E432 / E433

Dernière mise à jour 19/01/2024 10:38

Problème :

  • La table de cuisson affiche l’un des messages d’erreur suivants : E4 / E401 / E402 / E403 / E421 / E422 / E423 / E431 / E432 / E433.  

S'applique à :

  • table de cuisson à induction intégrée 
  • cuisinière pose libre avec table de cuisson à induction 

Solution :

1. Retirez les ustensiles de cuisson froids ou chauds de la plaque à induction, s’il y a lieu   

2. Débranchez l'appareil pendant au moins 30 secondes.

Reconnectez-le et mettez-le en fonctionnement.   

Pour les appareils encastrables, il n'est pas nécessaire de débrancher physiquement le câble d'alimentation. Réinitialisez l'appareil en coupant l'alimentation électrique dans la boîte à fusibles pendant au moins 30 secondes.

3. Vérifiez si le code d’erreur disparaît après le refroidissement (l’indicateur de chaleur résiduelle peut rester)   

4. Pour éviter le même problème à l’avenir, laissez refroidir votre récipient et vérifiez s’il convient à la cuisson à induction

Quels récipients conviennent pour les zones de cuisson à induction ?

5. Faites appel à un service après-vente agréé. 

Si les conseils ci-dessus ne résolvent pas le problème, nous vous conseillons de demander l'intervention d'un technicien SAV. 

Avertissement : nous vous conseillons de ne pas utiliser l’appareil tant que le problème n’a pas été entièrement résolu. Débranchez l'appareil et ne le rebranchez pas tant que vous n'avez pas la certitude que vous pouvez le faire sans risque.

Cause :

  • Les messages d’erreur E4 / E401 / E402 / E403 / E421 / E422 / E423 / E431 / E432 / E433 indiquent que la protection contre la surchauffe de la zone de cuisson fonctionne  


On vous accompagne du diagnostic à la réparation. Faites appel à notre service consommateurs.

Les conseils apportés n’ont pas pu répondre à vos questions : nous vous invitons à prendre contact avec l’une de nos équipes pour obtenir de l’assistance, un diagnostic par téléphone ou pour faire intervenir un technicien. 

Pour une assistance sur un produit sous garantie, contactez notre service dédié, disponible du lundi au vendredi de 8h00 à 17h45 au 0809 100 100 (choix 1) - service gratuit + prix appel local.

Pour une assistance sur un produit hors garantie, contactez notre service dédié, disponible du lundi au samedi de 8h00 à 20h00 au 0 809 100 100 (choix 1, puis choix 2) – service gratuit + prix appel local.

Vous avez trouvé l’origine de votre panne et vous avez besoin de pièces détachées compatibles avec votre appareil ? Retrouvez-les sur notre boutique en ligne.

Services de réparation pour votre appareil hors-garantie
Services de réparation pour votre appareil hors-garantie

Besoin d’une assistance ou d’un dépannage sur votre appareil électroménager FAURE hors-garantie ? Prenez contact avec notre équipe du lundi au samedi, au 0 809 100 100, pouvant répondre à vos questions et planifier l’intervention d’un réparateur à votre domicile.

Spare parts & Accessories
Spare parts & Accessories

Find original spare parts for your appliance in our webshop and have them delivered directly to your door.