Il y a du givre ou de la glace sur les côtés et les bords de mon congélateur

Dernière mise à jour 30/11/2023 13:45

Problème :

  • Il n'y a pas de givre ou de glace sur les côtés et les bords de mon congélateur

Concerne :

  • Congélateur armoire

Résolution :

1. Dégivrez le congélateur.

  • Des instructions détaillées se trouvent dans la notice d'utilisation.
  • Vous pouvez télécharger la notice d'utilisation ici.
  • Dans les congélateurs dotés de la technologie FrostFree, le givre fond automatiquement.
  • Si le congélateur n'est pas un modèle FrostFree (sans givre), vous devez le dégivrer vous-même de la façon indiquée.

2. Évitez d'ouvrir la porte trop souvent ou de laisser la porte ouverte pendant une durée prolongée.

3. Réglez la température sur -18°C environ.

Vérifiez la température à l'aide d'un thermomètre dans un verre d'huile de cuisson placé aussi près de la porte que possible. Vérifiez la température après 12 heures environ. 

4. Stockez toujours les aliments dans du papier aluminium ou des boîtes hermétiques.

5. Assurez-vous que le congélateur est correctement aéré, conformément à votre notice d'utilisation ou à vos instructions d'installation.

6. Vérifiez que le joint de la porte est correctement fixé.

Vérifiez que les joints de portes fonctionnent en refermant la porte sur une feuille de papier, puis en tirant sur la feuille.

Si vous ôtez la feuille sans résistance, c'est que les portes ne ferment pas correctement et que les joints doivent être remplacés.

7. Vérifiez que le joint de la porte est propre.

Le joint peut être nettoyé à l'aide d'un chiffon humide et d'une petite quantité d'agent de nettoyage. 

8. Vérifiez que le joint de la porte n'est pas déformé.

Si c'est le cas, le problème peut habituellement être résolu en réchauffant le joint pendant quelques secondes au sèche-cheveux, puis en étirant le caoutchouc.    

Avertissement: Ne chauffez pas le joint trop longtemps car vous risqueriez d'endommager le joint et la porte.    

9. Vérifiez les charnières et remplacez les pièces défectueuses si besoin.

10. Faites appel à un centre de service après-vente agréé.

Si les suggestions ci-dessus n'ont pas résolu le problème, nous vous conseillons de demander l'intervention d'un technicien SAV.

Cause

  • La formation de glace et de givre dans les congélateurs est normale. La glace se forme lorsque la porte est ouverte, car l'air humide est attiré dans l'appareil. 
  • Une installation et une utilisation correctes de votre congélateur contribueront à économiser l'énergie et préserver l'environnement. 
  • Les aliments non emballés libèrent une grande quantité d'humidité et augmentent le volume de glace dans l'appareil.
Services de réparation pour votre appareil hors-garantie
Services de réparation pour votre appareil hors-garantie

Besoin d’une assistance ou d’un dépannage sur votre appareil électroménager FAURE hors-garantie ? Prenez contact avec notre équipe du lundi au samedi, au 0 809 100 100, pouvant répondre à vos questions et planifier l’intervention d’un réparateur à votre domicile.

Spare parts & Accessories
Spare parts & Accessories

Find original spare parts for your appliance in our webshop and have them delivered directly to your door.