Le hublot du lave-linge peut être ouvert et l'eau coule à terre

Dernière mise à jour 15/07/2021 11:08

Problème

  • Le hublot du lave-linge peut être ouvert et l'eau coule à terre

S'applique à

  • Lave-linge à chargement frontal

Solution

1. Commencez un cycle de vidange avant de mettre à l'arrêt l'appareil et d'ouvrir le hublot, sinon l'eau coulerait sur le sol.

2. Contactez un service après-vente agréé.

Si le hublot peut être ouvert avec de l'eau dans l'appareil et que les conseils ci-dessus ne résolvent pas le problème, nous vous recommandons de faire appel à un technicien de maintenance.

Cause :

Si un programme de lavage avec " Rinse Hold " a été choisi et que la machine a été éteinte à l'aide du sélecteur de cycle ou en le débranchant de l'alimentation, la porte peut être ouverte après quelques minutes, même s'il y a de l'eau dans l'appareil.

Avertissement: Nous déconseillons d’utiliser le produit tant que le problème n’est pas complètement résolu. Débranchez le produit et ne le rebranchez pas tant que vous n'êtes pas certain de pouvoir le faire.

On vous accompagne du diagnostic à la réparation. Faites appel à notre service consommateurs.

Les conseils apportés n’ont pas pu répondre à vos questions : nous vous invitons à prendre contact avec l’une de nos équipes pour obtenir de l’assistance, un diagnostic par téléphone ou pour faire intervenir un technicien. 

Pour une assistance sur un produit sous garantie, contactez notre service dédié, disponible du lundi au vendredi de 8h00 à 17h45 au 0809 100 100 (choix 1) - service gratuit + prix appel local.

Pour une assistance sur un produit hors garantie, contactez notre service dédié, disponible du lundi au samedi de 8h00 à 20h00 au 0 809 100 100 (choix 1, puis choix 2) – service gratuit + prix appel local.

Vous avez trouvé l’origine de votre panne et vous avez besoin de pièces détachées compatibles avec votre appareil ? Retrouvez-les sur notre boutique en ligne.

Services de réparation pour votre appareil hors-garantie
Services de réparation pour votre appareil hors-garantie

Besoin d’une assistance ou d’un dépannage sur votre appareil électroménager FAURE hors-garantie ? Prenez contact avec notre équipe du lundi au samedi, au 0 809 100 100, pouvant répondre à vos questions et planifier l’intervention d’un réparateur à votre domicile.

Spare parts & Accessories
Spare parts & Accessories

Find original spare parts for your appliance in our webshop and have them delivered directly to your door.