Lorsque j'ouvre mon sèche-linge, je vois une grande quantité de peluche/ de fibre poussières

Dernière mise à jour 05/03/2024 09:11

Problème :

  • Lorsque j'ouvre mon sèche-linge, je vois une grande quantité de peluche/ de fibre poussières

S'applique à :

  • Sèche-linge ventilé Sèche-linge à condensation
  • Sèche-linge à pompe à chaleur 

Solution :   

1. Vérifiez la circulation d'air au cours du nettoyage. 

2. Nettoyez les filtres dans l'ouverture de la porte.  

3. Dans le cas d'un sèche-linge à condensation ou à pompe à chaleur, nettoyez également le condensateur situé au bas de l'appareil.

Se référer à l'article : Nettoyage du condenseur et du filtre du sèche-linge 

4. Dans le cas d'un sèche-linge à évacuation, vérifiez que l'air circule correctement par le tuyau d'évacuation, au travers de la paroi. 

Se référer à l'article : Nettoyage du condenseur et du filtre du sèche-linge 

5. Faites appel à un service après-vente agréé.  

Si les suggestions ci-dessus n'ont pas résolu le problème, nous vous conseillons de demander l'intervention d'un technicien SAV.     

Avertissement : Nous vous conseillons de ne pas utiliser l'appareil tant que le problème n'a pas été entièrement résolu. Débranchez l'appareil et ne le rebranchez pas tant que vous n'avez pas la certitude que vous pouvez le faire sans risque.

Cause :

  • Il est normal que de la charpie se forme pendant le processus de séchage et cela ne peut être évité. Ce processus est très dépendant de la charge (p.ex. serviettes neuves, toison, etc.).

On vous accompagne du diagnostic à la réparation. Faites appel à notre service consommateurs.

Les conseils apportés n’ont pas pu répondre à vos questions : nous vous invitons à prendre contact avec l’une de nos équipes pour obtenir de l’assistance, un diagnostic par téléphone ou pour faire intervenir un technicien. 

Pour une assistance sur un produit sous garantie, contactez notre service dédié, disponible du lundi au vendredi de 8h00 à 17h45 au 0809 100 100 (choix 1) - service gratuit + prix appel local.

Pour une assistance sur un produit hors garantie, contactez notre service dédié, disponible du lundi au samedi de 8h00 à 20h00 au 0 809 100 100 (choix 1, puis choix 2) – service gratuit + prix appel local.

Vous avez trouvé l’origine de votre panne et vous avez besoin de pièces détachées compatibles avec votre appareil ? Retrouvez-les sur notre boutique en ligne.

Services de réparation pour votre appareil hors-garantie
Services de réparation pour votre appareil hors-garantie

Besoin d’une assistance ou d’un dépannage sur votre appareil électroménager FAURE hors-garantie ? Prenez contact avec notre équipe du lundi au samedi, au 0 809 100 100, pouvant répondre à vos questions et planifier l’intervention d’un réparateur à votre domicile.

Spare parts & Accessories
Spare parts & Accessories

Find original spare parts for your appliance in our webshop and have them delivered directly to your door.